Бесплатная доставка по городу Алматы при заказе от 150 000 Пн–Пт, 9:00–18:00 +7 707 769 96 60
Fanvil

Fanvil H603W

Артикул: 505752
144 980 ₸
В наличии
Перейти в корзину
Fanvil H603W — это современный Wi-Fi-SIP-телефон для гостиниц со множеством функций и изящным внешним видом. Оснащен 6 программируемыми клавишами, функцией HD voice и Wi-Fi 2,4/5 ГГц (Wi-Fi 6), что обеспечивает стабильную связь c бесшовным роумингом. Антимикробный материал предотвращает размножение бактерий, защищая здоровье гостей. Благодаря аккумулятору большой емкости H603W обеспечивает длительную работу и превосходное качество обслуживания гостей в отеле.

Макеты для кастомизации лицевой панели на сайте вендора.

Гарантия — 12 месяцев.
Производитель: Fanvil Модель:

Основные

  • 2 SIP-аккаунта
  • HD-звук
  • Встроенный модуль Wi-Fi 6
  • Стационарная трубка/громкая связь
  • Интеллектуальные DSS-клавиши (быстрый набор)
  • Настольная зарядная станция
  • Адаптер питания (12 В/3 А)

Функции телефона

  • 6 программируемых DSS-клавиш
  • Поддержка Action URL/Active URI
  • Набор номера через веб-интерфейс
  • Правила набора
  • SIP хотспот, работа в режиме клиента
  • Поддержка широковещательного трафика
  • Синхронизация сетевого времени
  • Исходящие/входящие вызовы
  • Включение/отключение микрофона
  • Быстрый набор
  • Голосовая почта
  • Горячая линия

Аудио

  • Широкополосный ADC/DAC с частотой дискредитации 16 КГц
  • HAC-трубка (совместимость со слуховыми аппаратами)
  • Узкополосные кодеки: G.711A/U, G.729AB, G723.1, G726, iLBC
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексный спикерфон с акустическим эхоподавлением (AEC)
  • Речевое обнаружение действия (VAD), генерация комфортного шума (CNG), оценка фонового шума (BNE), шумоподавление (NR), автоматическая регулировка усиления (AGC)
  • Маскирование эффекта потери пакета с медиаданными VoIP (PLC)
  • Мониторинг качества звука (VQM)
  • Джиттер-буфер, работающий в адаптивном режиме
  • DTMF: In-band, Out-of-Band (RFC2833/SIP INFO)

Сеть

  • Встроенный 2-диапазонный модуль Wi-Fi (Wi-Fi 6):
    • 2,4 ГГц, 802.11 b/g/n;
    • 5 ГГц, 802.11 a/n/ac/ax.
  • IP-режим: IPv4/IPv6/IPv4&IPv6
  • IP-конфигурация: статическая/DHCP/PPPoE
  • Wi-Fi-шифрование: WPA/WPA2-PSK/802.1X EAP
  • Контроль доступа сети: 802.1x
  • VLAN: 802.1P/Q
  • QoS
  • LLDP
  • RTCP-XR (RFC3611), VQ-RTCPXR(RFC6035)

Управление питанием

  • Индикация зарядки
  • Индикация полной зарядки
  • Индикация низкого заряда батареи
  • Автоматическое включение питания при зарядке после аварийного отключения

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP
  • RTP/RTCP
  • STUN
  • DHCP
  • IPv6
  • PPPoE
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Развертывание и управление

  • Autoprovision через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Веб-интерфейс для управления
  • Работа с пакетами через веб-интерфейс
  • Экспорт/импорт конфигурации
  • Обновление ПО
  • Системный/сетевой журнал

Физические характеристики

  • Клавиатура: 24 клавиши, включая:
    • 12 стандартных телефонных клавиш;
    • 6 DSS-клавиш;
    • 5 функциональных клавиш (громче/тише/выключение микрофона/ответ/сброс звонка);
    • 1 клавиша громкой связи.
  • Зарядная станция
  • Литиевая аккумуляторная батарея емкостью 1900 мАч
  • Питание: 12 В постоянного тока/3 А (потребляемая мощность зарядной станции)
  • Порт для зарядки на трубке: Type-С
  • Порт для быстрой зарядки на базе: Type-A&Type-C, до 20 Вт
  • Рабочая температура: 0~45 °С
  • Допустимая влажность: 10~95%
  • Установка: настольная
  • Цвет: черный
Характеристики:
  1. H603W – 1 шт.
  2. Зарядный стакан – 1 шт.
  3. Сетевой кабель Ethernet – 1 шт.
  4. Краткое руководство – 1 шт.
  5. Гарантийный талон – 1 шт.
Комплектация: http://ipmatika.kz/upload/iblock/572/h7smnao1f36sbhi5k8fih84tfb1r3b8h/H603W_2.png, http://ipmatika.kz/upload/iblock/955/orr1c9tge488vkocyh0x39rgyaeifbhq/H603W_4.png, http://ipmatika.kz/upload/iblock/2eb/93ua0trt13qc9pc0orjuess0h5273dlf/H603W_3.png, http://ipmatika.kz/upload/iblock/302/g7sgcv01b23oku5eb4gbfe3nkfht0mr1/H603W_5.png, http://ipmatika.kz/upload/iblock/a85/g9amg2v0xlwiu1ngkze8ym5t6m5ld4dz/H603W_7.png, http://ipmatika.kz/upload/iblock/982/ru8kg92y8ke1g3ud9t2i7wf2e4g9ocpn/H603W_6.png, http://ipmatika.kz/upload/iblock/4d2/pc0zs42cfff8cuqzzayg3uw5n7ka8isj/H603W _1.png, http://ipmatika.kz/upload/iblock/dfc/uq5i10pi1cyzm3u9ld3s3ot8ytpg38vw/H603W_8.png, http://ipmatika.kz/upload/iblock/16b/0m0gd1uu9aiwcjx401djd1lezz7esyin/H603W_9.png

Похожие товары